Die Suche ergab 37 Treffer

von fahrradgucky
19.12.2011, 16:26
Forum: SONSTIGES…
Thema: Forum-Anmeldung
Antworten: 10
Zugriffe: 2929

Forum-Anmeldung

unter Firefox bleibe ich nicht angemeldet obwohl ich den Haken gesetzt habe. :(
Der Text Angemeldet bleiben ist auch nicht vollständig lesbar.

Gruß
Marco
von fahrradgucky
19.12.2011, 16:06
Forum: Vorlagen verwenden
Thema: Eigene Menüvorlage
Antworten: 3
Zugriffe: 2535

Eigene Menüvorlage

Ich habe eine eigene Menüvorlage erstellt. Die Textfelder werden auch ordnungsgemäss bei der Anwendung gefüllt. Nur die Bilder nicht :( Ich habe die Bilder über neues Element erstellen -> Bild eingefügt. Doch wie mache ich die Vernüpfung zu dem entsprechenden Bild? Unter Bilddatei steht immer "imgCo...
von fahrradgucky
22.08.2011, 19:17
Forum: Gewünschte Funktionen
Thema: Import von mpg-Dateien
Antworten: 2
Zugriffe: 2188

Import von mpg-Dateien

Hallo Ralf, wird es die Möglichkeit geben mpg-Dateien zu importieren? Gehört zwar nicht direkt dazu, aber ich wollte keinen separaten Thread aufmachen. Wenn man eine Datei aus der Zusammenstellung löscht, kommt immer diese blöde abfrage, ob ich das will. Kann man das nicht abschalten. Zumal die Vore...
von fahrradgucky
21.12.2010, 12:36
Forum: Sicherheitssoftware
Thema: nach Update auf 2.13 funktioniert HD2 nicht mehr
Antworten: 22
Zugriffe: 7024

Hallo mannix,

hatte ich mir durchgelesen.

Nur ich kann das Prog nicht mal mehr starten! javascript:emoticon(':cry:')


Gruß
Marco
von fahrradgucky
21.12.2010, 12:21
Forum: Sicherheitssoftware
Thema: nach Update auf 2.13 funktioniert HD2 nicht mehr
Antworten: 22
Zugriffe: 7024

nach Update auf 2.13 funktioniert HD2 nicht mehr

Hi,

nach dem Update auf 2.13 komme beim Start die Fehlermeldung "DVR-Studio HD2 funktioniert nicht mehr"
Das Programm wird aufgrund eines Problems nicht richtig ausgeführt.

Ausschalten des Vierenscanners und der Firewall bringen den gleichen Fehler.


Gruß
Marco
von fahrradgucky
27.07.2010, 17:27
Forum: Altes Forum DVR-Studio HD 1.x (bis einschl. 31.12.2010)
Thema: Tastenkombinationen
Antworten: 2
Zugriffe: 1840

Hallo,

es wäre schön wenn in der nächsten Version von HD2 in der Hilfe die Tastenkombinationen angepasst werden :wink:


Gruß
Marco
von fahrradgucky
20.07.2010, 15:06
Forum: Altes Forum DVR-Studio HD 1.x (bis einschl. 31.12.2010)
Thema: Version 1.65 Keine Bildanzeige beim SD-Schnitt
Antworten: 51
Zugriffe: 17809

Hallo Ralf,

habe einen kurztest mit HD und HD2 gemacht.
Funktioniert jetzt mit und ohne HT.

Gruß
Marco
von fahrradgucky
19.07.2010, 14:22
Forum: Altes Forum DVR-Studio HD 1.x (bis einschl. 31.12.2010)
Thema: Version 1.65 Keine Bildanzeige beim SD-Schnitt
Antworten: 51
Zugriffe: 17809

Hallo Ralf,

da ich auch ein i7 betroffener bin :( , wollte ich mal nachfragen ob es was neues gibt.

Gruß
Marco
von fahrradgucky
21.09.2009, 16:42
Forum: Altes Forum DVR-Studio HD 1.x (bis einschl. 31.12.2010)
Thema: DVR Studio HD 1.55 keinerlei Bildanzeige bei SD
Antworten: 18
Zugriffe: 5096

Upload vom 9.9. Dateiname "TST-n-tv_Take off_Jul 17 00;38_37m_26394_1"
Wie auch per Mail am selben Tag mitgeteilt


Gruß
Marco
von fahrradgucky
21.09.2009, 06:21
Forum: Altes Forum DVR-Studio HD 1.x (bis einschl. 31.12.2010)
Thema: DVR Studio HD 1.55 keinerlei Bildanzeige bei SD
Antworten: 18
Zugriffe: 5096

Hallo,

habe die 1.56 installiert. Noch immer das selbe!:cry:
Benutze Win 7 64bit.

Hat der Upload was gebracht?


Gruß
Marco
von fahrradgucky
07.09.2009, 13:44
Forum: Altes Forum DVR-Studio HD 1.x (bis einschl. 31.12.2010)
Thema: DVR Studio HD 1.55 keinerlei Bildanzeige bei SD
Antworten: 18
Zugriffe: 5096

Kathrein 922


Gruß
Marco
von fahrradgucky
04.09.2009, 20:12
Forum: Altes Forum DVR-Studio HD 1.x (bis einschl. 31.12.2010)
Thema: Tastenkombinationen
Antworten: 2
Zugriffe: 1840

Tastenkombinationen

Hallo, laut Hilfe ist "ALT + S = Startpunkt für einen Schnitt setzen" statt dessen wird "Projekt" markiert :( Die anderen Kombinationen der Schnittbereichsfunktionen funktionieren ebenfalls nicht wie angegeben :( Gibt es Tastenkombinationen für Play, Pause usw? Gibt es eine komplette und aktuelle Li...
von fahrradgucky
02.09.2009, 19:20
Forum: Altes Forum DVR-Studio HD 1.x (bis einschl. 31.12.2010)
Thema: DVR Studio HD 1.55 keinerlei Bildanzeige bei SD
Antworten: 18
Zugriffe: 5096

Hallo,

habe es jetzt mal unter Win7 RC getestet, geht auch nicht :cry:

Das Abspielen mit den Maincocept-Decodern geht!

Wo finde ich die Log-Datei?


Gruß
Marco

Zur erweiterten Suche