VIDEO: AlphaChrypt Light R2.2 mit One4All2.40 entpairt V13/V14

Wir geben Hinweise wie Ihr Aufnahmen unverschlüsselt aufzuzeichnen und verarbeiten könnt.
msiegberg
Beiträge: 4
Registriert: 18.09.2017, 10:10

Re: VIDEO: AlphaChrypt Light R2.2 mit One4All2.40 entpairt V13/V14

Beitrag von msiegberg » 07.10.2017, 13:41

Hallo,

ich habe eine weitere Frage zum Modul und der Software.

Ich nutze das AlphaCrypt Modul mit One4all Software und im Modul steckt meine SKY Karte mit HD+. Als TV nutze ich den Samsung Q9F, der durch seine 2 Tuner PIP Modus unterstützt.

Zwei SD-Sender bzw. einen HD (z.B. RTL HD) und SD Sender zeigt mir der Q9F an, jedoch wenn ich z.B. zwei verschlüsselte Sender über PIP sehen möchte, streikt er. Gehe ich recht in der Annahme, dass das AlphaCrypt "mehrfach" Entschlüsselung nicht unterstützt. Die Q-Serie hat ja auch nur noch einen Ci-Slot.

Viele Grüße,
Michael
Benutzeravatar
Ralf
Inhaber HS
Beiträge: 10209
Registriert: 13.08.2005, 15:23
Wohnort: Eppstein
Kontaktdaten:

Re: VIDEO: AlphaChrypt Light R2.2 mit One4All2.40 entpairt V13/V14

Beitrag von Ralf » 07.10.2017, 14:25

Korrekt, die Entschlüsselung geht nur für einen Pay TV Kanal.
Mit freundlichen Grüßen

Ralf

Gehe zu Facebook...
Über ein “Like” würden wir uns sehr freuen.
Bild
brockerpocker
Beiträge: 2
Registriert: 23.10.2017, 11:19

Re: VIDEO: AlphaChrypt Light R2.2 mit One4All2.40 entpairt V13/V14

Beitrag von brockerpocker » 23.10.2017, 11:23

Habe jetzt mal nach Ablauf meine Tiers verlängern lassen (gespairte V13) - Sky One ging für ein paar Stunden - jetzt laufen alle Sender - außer Sky One... Es kommt die typische Meldung, dass die Karre einer anderen Geräte ID zugeordnet ist (Pairing).
Hat jemand eine Idee?
Gunbo
Beiträge: 67
Registriert: 26.08.2010, 20:16

Re: VIDEO: AlphaChrypt Light R2.2 mit One4All2.40 entpairt V13/V14

Beitrag von Gunbo » 23.10.2017, 16:41

Sky One kann mit dem ACL nicht entschlüsselt werden! Nur mit Sky-Hardware.
Gruß aus Ratingen
brockerpocker
Beiträge: 2
Registriert: 23.10.2017, 11:19

Re: VIDEO: AlphaChrypt Light R2.2 mit One4All2.40 entpairt V13/V14

Beitrag von brockerpocker » 23.10.2017, 19:39

Das kann so nicht stimmen. Bis zum Ablauf meiner Tiers zum 11.10.17 lief mit meiner V13 Sky One HD im Alphacrypt. Gestern habe ich verlängert und dann kam das Bild auch wieder. Nur seit heute geht es nicht mehr. Eventuell wurde da ein EMM geschrieben, was es wieder blockiert hat. Habe erst die EMMs eine Stunde nach der Freischaltung geblockt. Vielleicht war das zu spät...
Also gibt es dafür keine Lösung... Mist!
polnischmann
Beiträge: 2
Registriert: 11.11.2017, 00:56

Re: VIDEO: AlphaChrypt Light R2.2 mit One4All2.40 entpairt V13/V14

Beitrag von polnischmann » 11.11.2017, 01:09

Hallo!
Ich habe gestern mein AlphaCryptLight-Modul (R2.2) bekommen und nach Anleitung One4All 2.4 mit dem HMP aufgespielt. Das hat alles problemlos funktioniert. Dann habe ich das Modul in meinen Samsung TV zusammen mit einer gepairten V13 Karte eingesetzt. Bekomme dann immer die Meldung "Smartcard ungültig oder falsch gesteckt". Im Modul steckt die Karte aber auf jeden Fall richtig. Habe dann versucht das Modul zurück zu setzen, was leider auch keinen Erfolg bracht. An der Karte kann es nicht liegen da diese im Sky-Reciever direkt funktioniert. Ist mein Modul defekt oder was kann ich jetzt noch tun?
Benutzeravatar
Ralf
Inhaber HS
Beiträge: 10209
Registriert: 13.08.2005, 15:23
Wohnort: Eppstein
Kontaktdaten:

Re: VIDEO: AlphaChrypt Light R2.2 mit One4All2.40 entpairt V13/V14

Beitrag von Ralf » 11.11.2017, 01:47

Hallo,
Bekomme dann immer die Meldung "Smartcard ungültig oder falsch gesteckt". Im Modul steckt die Karte aber auf jeden Fall richtig.
Nur um ganz sicher zu sein: Wenn Du Dir das Modul von vorne ansiehst, ist eine Seite etwas dicker. Zu dieser Seite hin aus der goldenen Chip zeigen. Was ich auch schon hatte: Es kann sein, dass der Chip oxidiert ist und somit keinen richtigen Kontakt bekommt. Nimm mal einen Radiergummi mit der blauen Seite und Rubel die Kontakte der Karte sauber.
Mit freundlichen Grüßen

Ralf

Gehe zu Facebook...
Über ein “Like” würden wir uns sehr freuen.
Bild
polnischmann
Beiträge: 2
Registriert: 11.11.2017, 00:56

Re: VIDEO: AlphaChrypt Light R2.2 mit One4All2.40 entpairt V13/V14

Beitrag von polnischmann » 11.11.2017, 02:00

Die Karte steckt 100% richtig drin, habe sogar schon mal alle anderen Ausrichtungen getestet. In meinem Sky Receiver und im unicam wird die Karte auch sofort erkannt.
Benutzeravatar
Ralf
Inhaber HS
Beiträge: 10209
Registriert: 13.08.2005, 15:23
Wohnort: Eppstein
Kontaktdaten:

Re: VIDEO: AlphaChrypt Light R2.2 mit One4All2.40 entpairt V13/V14

Beitrag von Ralf » 13.11.2017, 09:27

Also wenn das UniCam die Karte auch direkt erkennt und das AphaCrypt nicht, bleiben nur folgende Möglichkeiten:

1) Die Software ist nicht korrekt auf das Modul aufgespielt worden. => Neu flashen.

2) Das Modul ist defekt. => Flash die Originalsoftware und schick es zurück.
Mit freundlichen Grüßen

Ralf

Gehe zu Facebook...
Über ein “Like” würden wir uns sehr freuen.
Bild
Antworten

Zurück zu „VERSCHLÜSSELTE AUFNAHMEN? (SKY, HD+, Samsung, Panasonic)“