Medienservice nicht verfügbar...

Meldung "Backupservice", Nutzung auf verschiedenen PCs, Mails "Umzug des Programms".
Antworten
Warsteine
Beiträge: 4
Registriert: 09.09.2013, 16:54

Medienservice nicht verfügbar...

Beitrag von Warsteine » 09.09.2013, 17:17

Hallo Zusammen!

Seit einiger Zeit bekomme ich beim Starten des Programms immer nach dem das gelbe Symbol auf dem Bildschirm ist die Fehler Meldung "Medienservice nicht verfügbar...".

Ich weiss nicht mehr weiter :?: und hoffe auf Eure Hilfe... :)

Infos, ich habe:
-Win 7 Prof -64bit-
-G Data TotalProtection 2014
-Windwos Defender
-DVR-Studio HD 2.27
-DVR-Compress 2.06

Etliche Sachen habe ich schon probiert:
-Deaktivierung von G Data + Defender
-Neuinstallation von neu runtergeladener DVR-Studio Software
-Config gelöscht (Shift+ Programmstart)
-Verzeichnis und Programm Anwendung als Ausnahme bei G Data hinzu gefügt

Was kann/ muss ich machen, damit ich ich das Programm wieder nutzen ???


PS: Beim Einloggen in den Kundenbereich bekomme ich diese Fehlermeldung:
"Internal Server Error
The server encountered an internal error or misconfiguration and was unable to complete your request.
Please contact the server administrator, and inform them of the time the error occurred, and anything you might have done that may have caused the error.
More information about this error may be available in the server error log.
Additionally, a 404 Not Found error was encountered while trying to use an ErrorDocument to handle the request."
DVR-Studio HD 3...
Vu+ Duo
Benutzeravatar
Ralf
Inhaber HS
Beiträge: 10462
Registriert: 13.08.2005, 15:23

Re: Medienservice nicht verfügbar...

Beitrag von Ralf » 10.09.2013, 16:22

Hallo Warsteine,
PS: Beim Einloggen in den Kundenbereich bekomme ich diese Fehlermeldung:
"Internal Server Error
The server encountered an internal error or misconfiguration and was unable to complete your request.
Please contact the server administrator, and inform them of the time the error occurred, and anything you might have done that may have caused the error.
More information about this error may be available in the server error log.
Additionally, a 404 Not Found error was encountered while trying to use an ErrorDocument to handle the request."
Ich glaube wir hatten uns heute doch gesprochen.

Diese Meldung kann eine extrem hohe Sicherheitseinstellung im Browser sein, die zudem auch noch den Zugriff über das Programm blockt, denn es verwendet den IE mit http, https und den PING-Befehl.
Am Server liegt es definitiv nicht, denn sonst wäre hier die Hölle los. Du bist der einzige der mir das bisher gemeldet hat.
Mit freundlichen Grüßen

Ralf

Gehe zu Facebook...
Über ein “Like” würden wir uns sehr freuen.
Bild
Antworten

Zurück zu „Webservice“