DVR-Studio HD 3.09 startet nicht nach Update

Antworten
gdbirkmann
Beiträge: 10
Registriert: 15.06.2006, 11:05

DVR-Studio HD 3.09 startet nicht nach Update

Beitrag von gdbirkmann » 04.02.2014, 22:11

DVR-Studio 3.09 startet nicht mehr. Auch nicht nach Neuinstallation. Habe es dann auf einen zwiten Rechner probiert bleibt auch einfach stehen.

Hier ein Auszug der Log letzte Einträge
2014-02-04 22:04:10,784 - ShowGui - Program
2014-02-04 22:04:10,784 - ShowGui
2014-02-04 22:04:10,784 - SplashScreen
2014-02-04 22:04:10,831 - Set ProcessRenderMode = SoftwareOnly
2014-02-04 22:04:11,393 - CheckAndOpenFallbackWindow done
2014-02-04 22:04:11,393 - set update delagte
2014-02-04 22:04:11,503 - Lic1


DVR-Sudio 2 läuft einwandfrei.
Benutzeravatar
Ralf
Inhaber HS
Beiträge: 10466
Registriert: 13.08.2005, 15:23

Re: DVR-Studio HD 3.09 startet nicht nach Update

Beitrag von Ralf » 05.02.2014, 09:34

Hallo gdbirkmann,

ich habe Deinen Eintrag in einen eigenen Thread verschoben, denn Dein Problem hat nichts mit der Produktvorstellung zu tun.

Hast Du schon mal versucht das Programm neu zu installieren? Nicht dass es eine defekte Installation ist.
Es könnte auch schon eine Blockade bei der Installation gewesen sein. Lade Dir mal von dieser Seite den passenden MSI Setup direkt:
viewtopic.php?p=34234#p34234

Wenn es danach nicht geht, dann ist das mit hoher Wahrscheinlichkeit eine Blockade durch einen Virenscanner.

Was verwendest Du?

Schau mal hier nach bisherigen Vorfällen:
viewforum.php?f=29
Mit freundlichen Grüßen

Ralf

Gehe zu Facebook...
Über ein “Like” würden wir uns sehr freuen.
Bild
Antworten

Zurück zu „Sicherheitssoftware“