Zu früher Rücksprung am Ende des Films

Bereich wenn das Erstellen einer DVD Probleme macht. Z.B. Laufwerk oder Rohling wird nicht erkannt, Abbrüche der Verarbeitung, Störungen durch andere Brennerprogramme.
CineDVD
Beiträge: 212
Registriert: 21.11.2008, 15:28

Beitrag von CineDVD » 06.02.2011, 15:20

Habe eine BD-RE mit zwei HD und einem SD File gebrannt (erstellt in neuem Projekt mit 2.14). Alle drei Enden wurden korrekt abgespielt, d.h. kein zu früher Rücksprung, auch nicht auf Sony S360, der dieses Phänomen sonst am ehesten gezeigt hatte.

Werde die Sache weiter beobachten...
Benutzeravatar
Tobias
Programmierer
Beiträge: 889
Registriert: 31.03.2008, 22:59

Beitrag von Tobias » 07.02.2011, 09:42

Hallo CineDVD,

danke auch für deine Rückmeldung.

Hallo gucky,

woher stammen deine Aufnahmen?
In der 2.14 wurde am Authoring direkt nichts geändert.
Ich habe ein paar Anpassungen für den "automatischen Schnitt" (Werbeerkennung) gemacht, vielleicht hat es was damit zu tun. Das kann ich mir aber eigentlich auch nicht vorstellen.
MfG
Tobias
gucky
Beiträge: 215
Registriert: 21.04.2010, 08:21
Wohnort: 46395 Bocholt

Beitrag von gucky » 07.02.2011, 11:47

Hallo Tobias,

da gibt es keine besondere Sender. Da sind SD Aufnahmen von 1-Festival sowie HD Aufnahmen von ZDF-HD.

Was ich halt nicht verstehe ist bei den von HD2 am Schluss immer was fehlt.

Aber so wie es aussieht, bin ich wohl der Einzige bei dem das auftritt. Gut, lasse ich am Schluss ein paar Sekunden mehr drann.

Kann man auch mit leben.
m.f.G.

gucky HD3
Benutzeravatar
Ralf
Inhaber HS
Beiträge: 10224
Registriert: 13.08.2005, 15:23
Wohnort: Eppstein
Kontaktdaten:

Beitrag von Ralf » 08.02.2011, 19:47

Hallo gucky,

Du kannst es einfach nicht nicht lassen… :?
Ich hab den Hinweis auf das andere Tool gelöscht.
Mit freundlichen Grüßen

Ralf

Gehe zu Facebook...
Über ein “Like” würden wir uns sehr freuen.
Bild
gucky
Beiträge: 215
Registriert: 21.04.2010, 08:21
Wohnort: 46395 Bocholt

Beitrag von gucky » 09.02.2011, 19:15

Hallo Ralf,
bitte dann u.a. diese Antwort von Tobias löschen. :wink:

viewtopic.php?t=3264&highlight=tsmuxer
m.f.G.

gucky HD3
Benutzeravatar
Ralf
Inhaber HS
Beiträge: 10224
Registriert: 13.08.2005, 15:23
Wohnort: Eppstein
Kontaktdaten:

Beitrag von Ralf » 09.02.2011, 21:03

Hallo gucky,

danke für den Hinweis. Gleiche Regeln für alle.
Ist entfernt.
Mit freundlichen Grüßen

Ralf

Gehe zu Facebook...
Über ein “Like” würden wir uns sehr freuen.
Bild
Benutzeravatar
Tobias
Programmierer
Beiträge: 889
Registriert: 31.03.2008, 22:59

Beitrag von Tobias » 10.02.2011, 09:13

Hallo gucky,

das ist sehr komisch.
Bei uns zeigt sich das Problem nicht. CineDVD konnte es mit dieser Version auch nicht nachstellen.

@all
Kann das Problem noch jemand anderes bestätigen?
Evtl. jemanden der auch einen Panasonic BD-Player nutzt?
MfG
Tobias
Antworten

Zurück zu „Probleme mit DVD Playern, Receivern und Windows“